Accueil > Plugins > Vérifier la compatibilité de vos plugins

Vérifier la compatibilité de vos plugins

Vérifie la compatiblité de vos plugins avant une mise à jour de version majeure de SPIP
  • SPIP 3.0
  • SPIP 3.1

verifier_plugins.zip Vérifier la compatibilité de vos plugins - 1.1.1


Vérifie la compatiblité de vos plugins avant une mise à jour de version majeure de SPIP


  • Version
    1.1.1
  • Compatiblité
    3.0.0 ≤ SPIP ≤ 3.2.*
  • État
    stable
  • Archive
    verifier_plugins.zip
  • Taille
    13.9 ko
  • Générée le
    03-11-2017 15:19
  • Hébergée par
  • Module de langue
    verifier_plugins
  • Langue référence
    fr
Vous inscrire sur ce site

L’espace privé de ce site est ouvert aux visiteurs, après inscription. Une fois enregistré, vous pourrez consulter les articles en cours de rédaction, proposer des articles et participer à tous les forums.

Identifiants personnels

Indiquez ici votre nom et votre adresse email. Votre identifiant personnel vous parviendra rapidement, par courrier électronique.